Multilingues & WMPL

Le plugin est compatible avec le multilangue, en utilisant les fichiers .po